FHD
0
   Home   Ajuda Pesquisa Login Registre-se  


ATENÇÂO! Esse fórum está no ar penas para consultas. cadastros e nosvas postagems podem ser feitas epnas no novo fórum: www.forumharley.com.br



Abril 28, 2017, 05:09:24 *
Bem-vindo, Visitante. Por favor faça o Login ou Registre-se.

Login com nome de usuário, senha e duração da sessão
Notícias: Voltei o fórum no vusual de quando ele começou, beeem no inicio mesmo.
 
Páginas: 1 2 [3]   Ir para o Fundo
  Imprimir  
Autor Tópico: pisca esquerdo parou de funcionar(HD883)  (Lida 11245 vezes)
0 Membros e 1 Visitante estão vendo este tópico.
Porcão
Hellraiser
Administrator
Hero Biker
*****
Offline Offline

Mensagens: 11.470


Porcão Hellraiser


Responder #30 : Maio 14, 2012, 14:51:13

Faz como te disse vai torcendo o chicote pra ver se funciona. Já tira de vez a idéia se ele nao foi "mordido" colocando em curto ou quebrou algum fio.

[]s
Registrado

Porcão Hellraiser

ALLSPARK
KISS principle : Keep it Simple, Stupid!
FUCK EDISON, WESTINGHOUSE AND JP MORGAN!

VENDO: NX150 93, preta.
raphaelbombeiro
Rookie Biker
*
Offline Offline

Mensagens: 17


Responder #31 : Maio 14, 2012, 14:58:08

Já fiz camarada,torci e retorci ...
Estive percebendo que as vezes que ele funciona é quando eu ligo a chave, antes de tocar no botão e as vezes perde tipo que o ritmo das piscadas e não consigo desligar ele pelo botão do lado esquerdo,somente apertando o do lado oposto.
As vezes eu acho que é esse botão me sacaneando,sei lá...a essa altura não estou sabendo mais de muita coisa. Huh?
Registrado
Gera
Jr. Biker
**
Offline Offline

Mensagens: 34


Responder #32 : Maio 14, 2012, 15:12:09

Meu camarada, não querendo ser repetitivo. Mas já havia comentado sobre esse TSM(vulgo sensor de tombamento) há uns tópicos atrás.
Tive o mesmo problema que voce. Fiz tudo o que voce fez pra tentar resolver. Fiquei na dúvida em comprar um sensor novo. Por sorte, a moto do meu irmão é uma softail do mesmo ano da minha. O part number da peça dizia que era compatível com a minha moto(DeLuxe/2006). Troquei os sensores. Coloquei o sensor da minha na dele e vice e versa.

Resultado: o que acontecia na minha passou a acontecer na dele. Pá-bola. Resolvido.
Comprei um sensor novo há um ano atrás na Mascaro, por $75,00. Pena que essa loja já não existe mais.
Mas tire o sensor da moto e verifique o part number dele. Veja no Ebay, etc.
Boa sorte!
Registrado
Porcão
Hellraiser
Administrator
Hero Biker
*****
Offline Offline

Mensagens: 11.470


Porcão Hellraiser


Responder #33 : Maio 14, 2012, 15:18:48

Já fiz camarada,torci e retorci ...
Estive percebendo que as vezes que ele funciona é quando eu ligo a chave, antes de tocar no botão e as vezes perde tipo que o ritmo das piscadas e não consigo desligar ele pelo botão do lado esquerdo,somente apertando o do lado oposto.
As vezes eu acho que é esse botão me sacaneando,sei lá...a essa altura não estou sabendo mais de muita coisa. Huh?
Na verdade você está sabendo mais agora.
Não é o chicote!
Então ficamos entre o TSM e o botão. Agora que isso foi eliminado eu iria mais de TSM mesmo. esse botão é selado e difícil de dar problemas.
o problema é não ter um modulo pra testar, mas acho que é interessante se achar por um bom preço, fazer a troca como o gera está falando.
Eu só queria eliminar os problemas comuns pra você não gastar dinheiro e continuar com o problema manja?

Gera, só comentando, TSM é Turn Signal Module e dentro dele temos o sensor de tombamento. Ele fica dentro desse modulo porque ele também é usado para desligar a seta depois de uma curva. E se o ângulo passar de um limite ele envia (via linha de dados) um comando para a ECU desligar a bomba de gasolina e injetores.
[]s
Registrado

Porcão Hellraiser

ALLSPARK
KISS principle : Keep it Simple, Stupid!
FUCK EDISON, WESTINGHOUSE AND JP MORGAN!

VENDO: NX150 93, preta.
Gera
Jr. Biker
**
Offline Offline

Mensagens: 34


Responder #34 : Maio 14, 2012, 15:49:56

Isso mesmo, Porcão. Por isso entrei no meio da conversa. Porque, até eu ter passado por isso, nem imaginava que existia essa piciroca na moto e os "pobrema" que pode causar o seu mau funcionamento.  
Por causa desses tipos de situações adversas e esquisitas com nossas HDs é que eu pago pau pra esse fórum. Sempre me foi muito esclarecedor e sempre me ajudou muito. Sou fã de carteirinha.
Parabéns!!!
Última modificação: Maio 14, 2012, 15:52:16 por Gera Registrado
Porcão
Hellraiser
Administrator
Hero Biker
*****
Offline Offline

Mensagens: 11.470


Porcão Hellraiser


Responder #35 : Maio 14, 2012, 17:03:03

  boa!

Que bom que o meu forum esta ajudando. Era essa mesmo a ideia dele existir.
 beer
Registrado

Porcão Hellraiser

ALLSPARK
KISS principle : Keep it Simple, Stupid!
FUCK EDISON, WESTINGHOUSE AND JP MORGAN!

VENDO: NX150 93, preta.
youngs
Biker
***
Offline Offline

Mensagens: 116



Responder #36 : Maio 15, 2012, 10:37:25

Já fiz camarada,torci e retorci ...
Estive percebendo que as vezes que ele funciona é quando eu ligo a chave, antes de tocar no botão e as vezes perde tipo que o ritmo das piscadas e não consigo desligar ele pelo botão do lado esquerdo,somente apertando o do lado oposto.
As vezes eu acho que é esse botão me sacaneando,sei lá...a essa altura não estou sabendo mais de muita coisa. Huh?


testa o seu butãozinho pra vê se ta inteiro. hehehe   

tirando a brincadeira, já arrumei moto com o botão lacrado com curto no botão,  ele é lacrado mas é abrível e fechável ( com muito cuidado é claro).
Registrado

FX - fuscão milesseissento
raphaelbombeiro
Rookie Biker
*
Offline Offline

Mensagens: 17


Responder #37 : Junho 07, 2012, 10:25:46

Fala aí Porcão,
Rapaz fui a um Encontro de Motocilcistas em Duas Barras RJ e para minha grata surpresa o pisca voltou a funcionar sozinho,desde então não parou mais.
Por um lado foi bom mas por outro não,porque não descubri o problema,mas valeu e obrigado por tudo.
Forte abraço.`.
Registrado
andersoniron
Rookie Biker
*
Offline Offline

Mensagens: 16


Responder #38 : Julho 06, 2012, 10:41:21

Pessoal, será que já é a primeira dor de cabeça? Comprei semana passada uma Iron 2010 com 7000km. Tava tudo normal, até que hoje fui no detran e mudei a tarjeta da placa para minha cidade, tudo ok. Porém quando estava voltando eu apertava o botão da seta e nada, não piscava no painel nem nas lâmpadas. Chegando em casa continuou do mesmo jeito, de ambos os lados. Ela tem o alarme hd, então quando afasto com o chaveiro da moto, as setas piscam normal, só não estou conseguindo acionar. Alguém já viu algo parecido?
Registrado
fcarniatto
Jr. Biker
**
Offline Offline

Mensagens: 77


Responder #39 : Julho 11, 2012, 08:14:56

Relé ou fusível do pisca!
Registrado

Anterior - Iron 883 2011
Atual - FATBOY 2011 com ABS
Páginas: 1 2 [3]   Ir para o Topo
  Imprimir  
 
Ir para:  

Powered by SMF 1.1.11 | SMF © 2006, Simple Machines LLC
Página criada em 0.126 segundos com 22 procedimentos.